Johannes Meßmer

Welcome, Guest
Username Password: Remember me
  • Page:
  • 1

TOPIC: Installation geht nicht

Installation geht nicht 2 years, 7 months ago #2018

  • Axel
  • OFFLINE
  • Fresh Boarder
  • Posts: 1
  • Karma: 0
Hi, erstmal vielen Dank für das Entwickeln und Bereitstellen... Bei mir klappt leider die Installation auf Joomla 2.5.4 nicht. Ich erzeuge eine zip-Datei, lade die hoch und bekomme zwei Meldungen: Fehler beim Laden der Komponente... (in rot) sowie darunter in blau: Die Komponenten-Installation wurde erfolgreich abgeschlossen. Das Modul ist sichtbar, kann aber nicht angesteuert werden, Abbruch mit Fehlermeldung "Service nicht verfügbar". Kann da jemand helfen? Danke- Axel
The topic has been locked.

Re: Installation geht nicht 2 years, 6 months ago #2049

  • joomess
  • OFFLINE
  • Administrator
  • Posts: 418
  • Karma: 0
Hallo Axel,

die rote Fehlermeldung "Fehler beim Laden der Komponente.." ist mir bekannt, hat aber keine Bedeutung!
Können sie auf das Backend von jVoteSystem zugreifen? Die Fehlermeldung "Service nicht verfügbar" ist mir bisher unbekannt => bitte einen Screenshot hochladen.

Gruß,
Johannes Meßmer
Wenn dir meine Erweiterungen gefallen, dann bewerte sie und schreib ein kurzes Review: extensions.joomla.org/extensions/owner/JohannesMessmer

Eine Spende hilft mir den Support und die Entwicklung aufrecht zu erhalten. Danke!
The topic has been locked.
  • Page:
  • 1
Moderators: Andreas
Time to create page: 0.19 seconds
You are here: Home Forum

We need your help!

If you like my extensions, please write a short review in the JED!
It helps to keep up the development! Thank you!

You need help?

If you have questions or problems, simply use our support forum! We'll answer you as fast as possible! Click here to ask a question!

Stay up to date!

Circle our Google+ Page to stay up to date with updates and new releases. Click here to circle!
You can also recommend us to your friends!